Redhat 8.0 glibc

Matthew Burgess ca9mbu at eos.sunderland.ac.uk
Wed Jan 15 03:15:41 PST 2003


"Johan Veenstra" <j.h.veenstra at stud.tue.nl> wrote in message
news:b03fej$2dt$1 at quasar.highos.com...
> Can the glibc-2.2.93-5 from redhat 8.0 be considered compatible with 2.2.5
> or 2.3.1 (from an NSS point of view)?

It definitely wont be compatible with 2.3.1, and as for 2.2.5 I'd imagine it
would be fine but this is purely guesswork looking at the version numbers.

Regards,

Matt.


-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe lfs-support' in the subject header of the message



More information about the lfs-support mailing list