glibc-2.2.5: configure error

hugo hugoaita at softhome.net
Mon Jan 13 09:39:47 PST 2003


I get this error when running configure glibc-2.2.5

... checking wether we are using GNU C: no

error: GNU libc must be compiled using GNU CC

I´m using the 3.3 version of the book.


-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe lfs-support' in the subject header of the message



More information about the lfs-support mailing list