where to find lilo-22.2?

Carsten Gehrke carsten at rollinghorse.com
Mon Jan 6 13:31:16 PST 2003


At 13:18 06-01-03, you wrote:
>I ddidn't find lilo-22.2
>I tried to compil the lilo-22.3.4 but it needed nasm. I tried to compil nasm
>but I got error when "make install".
>Does the previous version that I can't find needs nasm either?
>
>Thanx
>
>Alex

lilo-22.1 does not need nasm.  I have that installed on an older (3.1) LFS 
system, and ran into the same problwm when I tried to upgrade to 22.3.4.


-- 
Carsten Gehrke     LFS No.: 190    using Linux since kernel 0.98
carsten at gehrke.org

-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe lfs-support' in the subject header of the message



More information about the lfs-support mailing list