Is it possible to install glibc 2.1.3 with LFS 3.3?

Ian Molton spyro at f2s.com
Sat Oct 26 01:23:53 PDT 2002


On Sat, 26 Oct 2002 07:39:41 +0000 (UTC)
dagmar at speakeasy.net ("Dagmar d'Surreal") wrote:

> 
> It's the actual _compilation_ of that version of glibc that I consider
> highly unlikely to be successful

ok. fair enough ;-)
-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe lfs-support' in the subject header of the message



More information about the lfs-support mailing list