Is it possible to install glibc 2.1.3 with LFS 3.3?

Ian Molton spyro at f2s.com
Fri Oct 25 18:28:24 PDT 2002


On Sat, 26 Oct 2002 01:08:58 +0000 (UTC)
dagmar at speakeasy.net ("Dagmar d'Surreal") wrote:

> 
> You are doomed.  Find out whatever distribution it was that they used
> as their target (probably an old RedHat) and install that, then apply
> every security update you can to it and disable everything that isn't
> being used.

Cant you install both glibcs in parallel ?
-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe lfs-support' in the subject header of the message



More information about the lfs-support mailing list