Install bash-2.05a

A.Melon juicy at melontraffickers.com
Fri Oct 25 10:43:01 PDT 2002


> A Christian: C'est un newsgroup anglais. Memoire: tous les
> newsgroups  qui ne commence pas par "fr.*" sont anglais dans
> meilleur cas, ou d'un  langage different (de francais).
> 
> FLoH.
> 

Ah, but something good has still come of it, Christian has discovered
the charm and grace displayed by speakers of English when confronted
with another language.  I don't speak a word of French, but I didn't
have any trouble understanding:

	Erreur à l'install du 1er package : bash-2.05a

and I think I even understood the response:

	Il faut installer le rpm glibc-static-devel

Other than the one line, the whole post was in English, and clearly
showed a "conflicting types for `gethostname'" error near the bottom.
Was the problem really that hard to understand?

-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe lfs-support' in the subject header of the message



More information about the lfs-support mailing list