Installing Less-374 (Pg. 88 in 4.0)

Martin Twombly lfs-support at linuxfromscratch.org
Fri Oct 18 14:38:01 PDT 2002


I'm getting the following error:

checking for working terminal libraries. . . Cannot find terminal libraries - 
configure failed

when I run:

./configure --prefix=/usr --bindir=/bin --sysconfdir=/etc &&
make &&
make install

in the Less-374 directory.

Did I miss a step somewhere?  If so, does anybody know which one?

Thanks for any help,

Martin
-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe lfs-support' in the subject header of the message



More information about the lfs-support mailing list