problems with glibc-2.2.5

Archaic archaic at comcast.net
Tue Oct 15 13:33:04 PDT 2002


On Tue, Oct 15, 2002 at 09:24:53AM -0400, sptddolphin at netscape.net
wrote:
> I'm using CVS 2002-09-10.  On my version of the manual there is no

Simple answer...don't! It was too muddled at that point. If you look at
the updated packages between 20020910 and 4.0, you'll probably see not
much extra that needs downloading. Mostly tiny patches and whatnot. Then
use the 4.0 book and you're good to go. :)

-- 
Archaic

-- 
Don't ever think you know what's right for the other person.  He might
start thinking he knows what's right for you.

- Paul Williams, `Das Energi'


-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe lfs-support' in the subject header of the message



More information about the lfs-support mailing list