Error while compiling texinfo-4.2

Sebastian Friedel webmaster at trekplace.de
Wed Oct 9 07:06:05 PDT 2002


>You are using Mandrake probably
Yes i'm using Mandrake 8.1

>Download texinfo-4.1 and use this for chapter 5.  Then use the
>texinfo-4.2 package in chapter 6.

thx...this helped


-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe lfs-support' in the subject header of the message



More information about the lfs-support mailing list