gnome-libs 1.42 + which db version ?

julius junghans juliusjunghans at gmx.de
Thu Oct 3 09:01:12 PDT 2002


hi
the gnome libs says always that my db isnt db 1.85 compactibil...
i tried many db versions with the configure options --enable-compat185
-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe lfs-support' in the subject header of the message



More information about the lfs-support mailing list