bash problem

Jesse Tie-Ten-Quee highos at linuxfromscratch.org
Thu Nov 7 17:22:50 PST 2002


Yo,

On Fri, Nov 08, 2002 at 09:07:01AM +0800, Tan Siong Hua wrote:
> when copiling static bash of lfs 4.0 under Mandrake 9.0, I got this error.

[20:19:52] <billyoc> mandrake9?
[20:19:52] <Tux> Make sure you have the glibc-static-devel rpm installed
                 if you want to LFS from that mess.

Id install that glibc-static-devel-2.2.5-16mdk.i586.rpm before you go
any further.  This question is starting to become a FAQ now.. =/

-- 
Jesse Tie-Ten-Quee  ( highos at linuxfromscratch dot org )
-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe lfs-support' in the subject header of the message



More information about the lfs-support mailing list