Glibc-2.2.5 error

Chris Lingard chris at stockwith.co.uk
Sun Nov 3 02:43:44 PST 2002


Christoph Kei Baron wrote:

> After installing Glibc-2.2.5, I get the following message :
> checking version of make... 3.79.1, ok
> configure: error:
> *** These critical programs are missing or too old:gcc
> *** Check the INSTALL file for required versions/

You egrep program is not working.  Go back and re-install package grep
-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe lfs-support' in the subject header of the message



More information about the lfs-support mailing list