Trying to install mc-4.5.55

Onewingdove allendl2 at attbi.com
Sat Mar 23 21:41:55 PST 2002


Thanks guys...

Installing glib-1.2.9

That seems to have fixed things for me.
I guess my linux knowledge needs to advance a bit but thats
why I'm doing LFS. I was under the assumption that glib-2.0.0
would be the most current. As some of the hints seem to be a bit old.

I will follow things in a more conservative manner.

Onewing.
-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe lfs-support' in the subject header of the message



More information about the lfs-support mailing list