glibc-2.2.5, NOT 2.95.3, Sorry....

doc doc256 at bigpond.com
Tue Mar 5 20:59:35 PST 2002


Just to correct the stuffup I made, I am using glibc-2.2.5 not 2.95.3.
(thats my gcc version) Sorry.


-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe lfs-support' in the subject header of the message



More information about the lfs-support mailing list