Findutils doubt

Dustin Cook dcook32p at htcomp.net
Tue Oct 30 11:16:23 PST 2001


> At some point  I installed gcc 3.0.2 and then tried to

There is your mistake. ;)

I highly recommend (as I think others do as well) GCC 2.95.3 until the 3.x
tree stabilizes a bit more. There are still a *lot* of bugs in there, and
most packages are based around 2.91.66 or so...

--
aster

-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe lfs-support' in the subject header of the message



More information about the lfs-support mailing list