Patch for Glibc-2.1.3

Florian Engelhardt f.engelhardt at gmx.net
Mon Nov 19 02:13:52 PST 2001


Monday, November 19, 2001, 11:01:59 AM, McdiarmidClf at aol.com wrote:

> Does anyone know why the the patch for Glibc-2.1.3 fails to work, I've had
> problems with messages about garbage only found in patch and others about 
> hunks failing to take.

Which book version are you using? The current version (3.0) uses
glibc-2.2.4 which doesn't need to be patched.

-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe lfs-support' in the subject header of the message



More information about the lfs-support mailing list