[Fwd: CAN-2004-0884 (cyrus-sasl)]

Randy McMurchy randy at linuxfromscratch.org
Sun Oct 24 21:12:15 PDT 2004


Archaic wrote:
> On Sun, Oct 24, 2004 at 01:50:51PM +0200, Oliver Brakmann wrote:
> 
>>The problem is that gentoo really reported _two_ issues in that one
>>advisory, but only one of those was fixed for 2.1.19.
> 
> 
> Aha. I see. Forwarding back to lfs-security, then. Thanks for pointing
> it out! :)

Cyrus-SASL-2.1.20 was release a few hours ago. :-)

I only noticed because I'm about to do a new install and needed
to download the package.

-- 
Randy



More information about the lfs-security mailing list