Upgrading binutils, gcc and glibc

Angel Tsankov fn42551 at fmi.uni-sofia.bg
Thu Jan 22 00:16:47 PST 2009


Hi,

Has anyone tried to upgrade binutils, gcc and glibc from versions 2.15, 
3.4.3 and 2.3.4 respectively to more recent versions?  If so, in what steps 
did you do it?

Regards,
Angel Tsankov 




More information about the lfs-chat mailing list