looking for includes

Christian H. Kuhn official at qno.de
Tue Feb 1 05:04:52 PST 2005


& dixit Rainer Peter Feller:
> hm should be something like
> CPATH="/opt/gnome-2.8/include"

Doesnt't work. Neither does
CFLAGS="-I/opt/gnome-2.8/include/glib-2.0".

./configure tells about a PACKAGE_CFLAGS variable, but it seems it
can't be modified.

I'm rather clueless ...

kr
Chris 


-- 
Wer hundert Jahre lang Zwiebeln isst, erreicht ein hohes Alter.



More information about the lfs-chat mailing list