stable LFS with linux2.6

Ian Molton spyro at f2s.com
Thu Jul 1 16:49:56 PDT 2004


On Fri, 02 Jul 2004 00:43:26 +0200
axel <axelDOTazertyA at Tnetcourrier.com> wrote:

> > Sounds like you want all the benefits of the unstable book without
> > running "unstable" packages. It cant be done.
> 
> Even at least building glibc against linux-2.6 ?

Correct - it means using bleeding edge headers.



More information about the lfs-chat mailing list