stable LFS with linux2.6

axel axelDOTazertyA at Tnetcourrier.com
Thu Jul 1 15:43:26 PDT 2004


Le Thu, 01 Jul 2004 23:09:55 +0100, Ian Molton a écrit :

> 
> Sounds like you want all the benefits of the unstable book without
> running "unstable" packages. It cant be done.

Even at least building glibc against linux-2.6 ?



More information about the lfs-chat mailing list