cant build pax kernel with ld 2.21.51.0.9

Rogelio Serrano rogelio.serrano at gmail.com
Sun Jun 5 21:41:02 PDT 2011


ld 2.21 is not recognised when building pax kernel. has anyone
encountered this problem? i cant figure out how to fix the script that
tests the ld version in kbuild.

-- 
quarq consulting: agile, open source



More information about the hlfs-dev mailing list