gcc-4.4/4.5 and Bug 40838

robert baker robertmbaker at gmail.com
Wed May 12 13:00:25 PDT 2010


>From the research I have done up to this point this does not appear to
be an issue if everything on the system is compiled using GCC 4.5.
Have you run into anything that indicates otherwise?

RBaker

On Tue, May 11, 2010 at 3:10 AM, Sergei Butakov <sergei at bslos.com> wrote:
> Hi,
>
> What are you thinking about
> http://gcc.gnu.org/bugzilla/show_bug.cgi?id=40838 ?
>
> Maybe it's better to use gcc 4.2 or 4.3?
>
>
>
> --
> Regards,
> Sergei Butakov
> --
> http://linuxfromscratch.org/mailman/listinfo/hlfs-dev
> FAQ: http://www.linuxfromscratch.org/faq/
> Unsubscribe: See the above information page
>



More information about the hlfs-dev mailing list