stability of fortify source

thorsten fly_b747 at gmx.de
Sun Jul 5 03:08:47 PDT 2009


Robert Connolly wrote:

> Which gcc version? Which version of firefox?

system compiled with gcc-4.4.0, firefox with gcc-4.3.3.
firefox-3.0.11

thorsten



More information about the hlfs-dev mailing list