OpenSSL package

Aki Tuomi cmouse at desteem.org
Fri Sep 29 13:22:40 PDT 2006


OpenSSL has critical vulnerabilities. I tested the OpenSSL-0.9.8d
package on my machine, the patches go in nicely, except for FAQ, which
requires a minor alteration due to different wordings. 

Aki Tuomi



More information about the hlfs-dev mailing list