switching to 2.6.15 kernel

Kevin Day drealin01 at cox.net
Fri Jan 6 14:16:42 PST 2006


I noticed that the 2.6.15 linux kernel no longer suffers from the 'make modules_install' problem when under a uClibc system.

I believe 2.6.13+ suffered from this problem?




More information about the hlfs-dev mailing list