GnuPG-1.4.2 in HLFS vs pure BLFS

Dimitry Naldayev dimitryn at perm.ru
Sun Feb 12 12:38:57 PST 2006


Hello

BLFS require patch gnupg-1.4.2-curl_LDAP-1.patch but HLFS 
do not use it, (only gnupg-1.4.2-loop_AES-3.1b.patch applied)
are there any reason for this?

--
        Dimitry




More information about the hlfs-dev mailing list