Prerequisites - Current unstable online book

Peter Ennis peterennis at yahoo.com
Tue Aug 15 13:42:02 PDT 2006



LFS-6.0, LFS-6.1, or HLFS-0.1+, are the prerequisite for the host
system. Other systems may work but are not supported.

LFS-6.1.1 ???
LFS-6.2 ???



More information about the hlfs-dev mailing list