glibc headers chap5

Kendrick . phalen at gmail.com
Fri Feb 25 23:03:45 PST 2005


I am getting a strange error while trying to install from suse9.1?
i installed the kernell hedders fine then went to install glibc
hedders and it is requesting ver 2.6.10.   its like its ignoring 
--with-headers command

Linux version 2.6.4-52-smp (geeko at buildhost) (gcc version 3.3.3 (SuSE
Linux)) #1 SMP
current hlfs book  compaq proliant dual cpu



More information about the hlfs-dev mailing list