selinux

Ken Moffat ken at kenmoffat.uklinux.net
Sat Jan 10 16:39:52 PST 2004


On Sat, 10 Jan 2004, Robert Connolly wrote:

> Libselinux depends on glib-2.0, gmodule-2.0, pkg-config, and sgml2txt :\
>

What is it then, some sort of graphical front end for people who're
afraid to edit config files ?  Maybe I'm misunderstanding it's purpose,
but I wouldn't want any of those packages on a server, I mean if it
needs glib and gmodule it probably needs XFree86.

Ken
-- 
This is a job for Riviera Kid!



More information about the hlfs-dev mailing list