selinux

Robert Connolly cendres at videotron.ca
Sat Jan 10 15:57:48 PST 2004


Libselinux depends on glib-2.0, gmodule-2.0, pkg-config, and sgml2txt :\





More information about the hlfs-dev mailing list