Blowfish support in crypt() (glibc) ?

Robert Connolly robert at linuxfromscratch.org
Sun Apr 25 19:47:17 PDT 2004


DId any of you guys get libxcrypt working with shadow-4.0.4.1? It sorta works 
(doesn't install) with 4.0.3 using the patches from suse's srpm.




More information about the hlfs-dev mailing list