[blfs-support] Latest Vte and terminator

spiky martynvidler at aol.com
Mon Nov 12 13:23:35 PST 2012


On 12/11/12 21:03, Fernando de Oliveira wrote:
> --- Em seg, 12/11/12, spiky escreveu:
>
>> De: spiky
>> Assunto: [blfs-support] Latest Vte and terminator
>> Para: "BLFS Support List"
>> Data: Segunda-feira, 12 de Novembro de 2012, 14:43
>> Just building blfs on top of lfs 7.2
>> on way to gnome desktop
>> I have just installed vte-0.34.1 and terminator fails. I
>> installed an
>> earlier version of vte-0.24.2 and terminator works.
>>
>> I have googled and found Fernando has had the same problem
>> earlier I was
>> wondering if he had over come this problem
>> Will the earlier vte-0.24 cause any problems if left?
> Hi,
>
> I have both installed:
>
> $ paco vte -dd
> 18-Apr-2012 08:09  vte-0.28.2
> 31-May-2012 13:17  vte-0.32.2
>
> (I see vte-0.32.2 should be upgrade in my systems to book's 0.34.1.)
>
> Apparently, no problem.
>
> []s,
> Fernando
That was going to be my next question install both
Thks for reply



More information about the blfs-support mailing list