[blfs-support] In which package is xorg macros?

Chris Staub chris at beaker67.com
Tue Nov 6 07:48:13 PST 2012


On 11/06/2012 10:44 AM, brown wrap wrote:
>   That is what I guess, but after installing the latest version of util
> macros, I am still getting an error that says I need version 1.8 of xorg
> macros. At least that is what I recall seeing, I am not in from of the
> machine currently.

What do you mean by "latest"? The version that's in BLFS should work 
just fine. Exactly what package is it that says this, and what is the 
precise error message?



More information about the blfs-support mailing list