[blfs-support] In which package is xorg macros?

brown wrap gramos at yahoo.com
Tue Nov 6 07:44:30 PST 2012



 That is what I guess, but after installing the latest version of util macros, I am still getting an error that says I need version 1.8 of xorg macros. At least that is what I recall seeing, I am not in from of the machine currently.




________________________________
 From: Chris Staub <chris at beaker67.com>
To: brown wrap <gramos at yahoo.com>; BLFS Support List <blfs-support at linuxfromscratch.org> 
Sent: Tuesday, November 6, 2012 8:26 AM
Subject: Re: [blfs-support] In which package is xorg macros?
 
On 11/06/2012 10:15 AM, brown wrap wrote:
> I finished LFS in December of last year, and then started the X11
> install in January. I got side tracked on other project and now would
> like to finish the X11 installation. Last night in trying to proceed, I
> got an error that said I needed a later version of xorg macros. In what
> package do I find the xorg macros? Thanks.
>
>
I assume it's probably "util-macros".
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.linuxfromscratch.org/pipermail/blfs-support/attachments/20121106/072fb0ba/attachment.html>


More information about the blfs-support mailing list