BLFS-6.4RC1 or any

Randy McMurchy randy at linuxfromscratch.org
Mon Feb 15 19:13:18 PST 2010


Ken Moffat wrote these words on 02/15/10 16:16 CST:
>  Summary: current blfs-dev is immensly more
> likely to work on a recent system than the 6.3
> release.

I will update the BLFS website in several places to indicate that
using the development version is preferred and a new release of BLFS
is in the works.


-- 
Randy

rmlscsi: [bogomips 1003.22] [GNU ld version 2.16.1] [gcc (GCC) 4.0.3]
[GNU C Library stable release version 2.3.6] [Linux 2.6.14.3 i686]
21:11:00 up 51 days, 2:19, 5 users, load average: 0.00, 0.00, 0.00



More information about the blfs-support mailing list