LibOFX does not compile under gcc-4.3. Patch attached

Ken Moffat zarniwhoop at ntlworld.com
Wed Apr 22 12:31:06 PDT 2009


On Wed, Apr 22, 2009 at 03:31:39PM +0200, Dr. Edgar Alwers wrote:
> 
> Attached again my patch, I hope it is now correct. I did not submit anithing 
> to the patch lists or so, I hope you will do it for me, if things are right 
> now.
> Regards,
> Edgar
> 
 Uploaded to -patches in r2065.  Thanks.

ĸen
-- 
das eine Mal als Tragödie, das andere Mal als Farce



More information about the blfs-support mailing list