Boost.Python update

lux-integ lux-integ at btconnect.com
Sun Apr 5 18:23:44 PDT 2009


On Saturday 04 April 2009 12:59:34 pm William Immendorf wrote:
> On Sat, Apr 4, 2009 at 4:31 AM, lux-integ <lux-integ at btconnect.com> wrote:
> > Greetings
> >
> > I am still experiencing difficulties with Boost.Python needed by
> > kdeedu-4.2.1.
>
> Hey, KDE 4.2.2 is out, so this issue might be fixed with kdeedu 4.2.2.
Thanks for the infor.  I   have got some way with 4.2.1  and will try and  
complete it then upgrade  to 4.2.2  ( I heard some encourgaing noise about 
4.2.2  regarding konqueror.)   I am waiting for two packages  kaffeine and 
K3b   ported to qt4. 
>
> William





More information about the blfs-support mailing list