xorg-server-1.2.0 build error

Nicolas FRANCOIS nicolas.francois at free.fr
Thu Oct 16 14:27:05 PDT 2008


Le Thu, 16 Oct 2008 23:21:32 +0200 Nicolas FRANCOIS
<nicolas.francois at free.fr> a écrit :

> Should I upgrade ?

Well, I have some part of the solution : Xorg is now in version 7.4. Is
it because not all patches necessary to build it on BLFS are yet known
that it is not upgraded in the book ? Can I safely try to build it ?

Thanks for any help. And sorry for the multiple noise :-)

\bye

-- 

Nicolas FRANCOIS                      |  /\ 
http://nicolas.francois.free.fr       | |__|
				      X--/\\
We are the Micro$oft.		        _\_V
Resistance is futile.		    
You will be assimilated.         darthvader penguin



More information about the blfs-support mailing list