question on qt/avifile

b-vol lux-integ at btconnect.com
Tue Dec 23 04:02:12 PST 2008


Greetings 

I am about to try and install avifile.  I notice it needs qt3.  I have already 
installed qt-4.4.3  and enabled qt3 compatibility.  Does anyone know if this 
is suffcient for avifile or if qt-3.3.8b MUST be installed?

replies welcomed

lux-integ
-- 

###################################
“Common sense teaches that booksellers should not speculate in hops, 
or bankers in turpentine; that railways should not be promoted by maiden 
ladies, or canals by beneficed clergymen ....”
Walter Bagehot-economist: 1826-1877 



More information about the blfs-support mailing list