GDM install error

v4mpire at chaoticnetworks.com v4mpire at chaoticnetworks.com
Tue Dec 2 08:22:21 PST 2008


right i have just ran through and installed scrollkeeper as required and
still getting the same error im using 2.18.4 now so i need more guidance
as to what to do next
> Hey,
>
> I was actually installing without scrollkeeper and was using
> --disable-scrollkeeper which allowed configure to run through and the
> error was the same on the book version of 2.18.3 and 2.18.4 so seems even
> tho scrollkeeper is optional on some stages it really isn't on gdm even
> though you can disable it and on gdm itself it doesn't state it needs
> scrollkeeper on the book anyway but in configure it does, guess i'll go
> give it a try with scrollkeeper installed
>
> Cheers,
>
> Gary
>
>
>
> --
> http://linuxfromscratch.org/mailman/listinfo/blfs-support
> FAQ: http://www.linuxfromscratch.org/blfs/faq.html
> Unsubscribe: See the above information page
>





More information about the blfs-support mailing list