GDM install error

v4mpire at chaoticnetworks.com v4mpire at chaoticnetworks.com
Tue Dec 2 07:35:02 PST 2008


Hey,

I was actually installing without scrollkeeper and was using
--disable-scrollkeeper which allowed configure to run through and the
error was the same on the book version of 2.18.3 and 2.18.4 so seems even
tho scrollkeeper is optional on some stages it really isn't on gdm even
though you can disable it and on gdm itself it doesn't state it needs
scrollkeeper on the book anyway but in configure it does, guess i'll go
give it a try with scrollkeeper installed

Cheers,

Gary






More information about the blfs-support mailing list