a problem:when configuring Glibc-2.3.6

Xudong Du andy2005cst at gmail.com
Fri Apr 27 03:36:00 PDT 2007


error: these critical programs are missing or too old: ld
this error occurs when configure the Glibc-2.3.6 in chapter 6 of LFS 6.2 and
no makefile made due to the error.
could you please tell me what's wrong with it?
and what should I do?
thanks a lot!
: )
-- 
Yours Sincerely
Xudong Du
Department of Computer Science & Technology, Tsinghua University, 100084
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.linuxfromscratch.org/pipermail/blfs-support/attachments/20070427/6245edd1/attachment.html>


More information about the blfs-support mailing list