Skype

David Abergel davelargeuk2 at yahoo.co.uk
Sun Apr 22 22:25:46 PDT 2007


Hi Michael

On Sun, 22 Apr 2007 18:23:07 +0200, michael lang wrote:

> This questions me to believe, which package does install the correct
> libstdc++?

I think that Joel has already answered this question - you need gcc-3.3.6
if I remember correctly.

Dave




More information about the blfs-support mailing list