(no subject)

Archaic archaic at linuxfromscratch.org
Fri Mar 31 15:37:10 PST 2006


On Fri, Mar 31, 2006 at 05:31:39PM -0600, Randy McMurchy wrote:
> 
> As a compromise, perhaps it would be best to update the header
> description to say that the patch is required for any version of GCC
> greater than 3.whateveritis.x.

That does sound like a nice resolution. Better than the other 2 options,
IMO. :)

-- 
Archaic

Want control, education, and security from your operating system?
Hardened Linux From Scratch
http://www.linuxfromscratch.org/hlfs




More information about the blfs-support mailing list