OpenOffice-1.1.3 build error

Archaic archaic at linuxfromscratch.org
Mon Oct 25 08:59:53 PDT 2004


On Mon, Oct 25, 2004 at 04:55:12PM +0200, Magnus Larsson wrote:
> 
> However, I did manage to build oo-1.1.2 using the newer Binutils-2.15.92.0.2
> and gcc-3.3.1. (I have also built oo-1.1.2 using Binutils-2.15.90.0.3 with
> an older CVS LFS as the base system).

I keep hearing reference to gcc-3.3.1. Is that the only known compiler
to work?

-- 
Archaic

"I hold it, that a little rebellion, now and then, is a good thing, and
as necessary in the political world as storms in the physical."

- Thomas Jefferson, Letter to James Madison, January 30, 1787




More information about the blfs-support mailing list