Can't compile libgnomeui FIXED

Thomas Paricaud thomas.paricaud at tele2.fr
Fri Feb 27 15:38:10 PST 2004


The problem came from pango-1.2.5 which is needed by GTK. I recompiled and
reinstalled it and GTK+ (again). Now I can compile libgnomeui without any
problems.

Thank you to all for your help. It was really nice to you to take so much
attention to my problem.

Thomas



More information about the blfs-support mailing list