Can't compile libgnomeui

Thomas Paricaud thomas.paricaud at tele2.fr
Fri Feb 27 11:59:31 PST 2004


I fixed the problem for xfree : I had just to do a ldconfig command.
But recompiling gtk+ didn't change anything and I have always the same
problem than before.

Thomas




More information about the blfs-support mailing list