artsd 1.2.0 and non-kde apps

Albert alwagner at tcac.net
Thu Feb 19 14:40:27 PST 2004


On Thu, 19 Feb 2004 22:57:25 +1300
Simon Geard <delgarde at ihug.co.nz> wrote:
<snip>
> On my particular system, the only thing I still need gtk1 for is the
> Sylpheed mail client, which appears to have little interest in making
> the move to gtk2.
<snip>
I too had hoped to leave gtk1 behind, but couldn't find a good
replacement for sylpheed nor for scite.



More information about the blfs-support mailing list