flex-2.5.4a

Dark dark at chello.hu
Wed Feb 4 08:20:51 PST 2004


Hello.
Is there a reason for installing flex-2.5.4a in the LFS-book and still
using it in BLFS, instead of upgrading to 2.5.31? 
All the BLFS programs work with 2.5.4a, but some newer stuff, for
example KBabel and Umbrello from KDESdk-3.2.0 will only compile with
2.5.31.

Dark

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.linuxfromscratch.org/pipermail/blfs-support/attachments/20040204/ea68ad2b/attachment.html>


More information about the blfs-support mailing list